Create A Table Of Contents Or Update A Table Of Contents
You create a table of contents by choosing the heading styles — for example, Heading 1, Heading 2, and Heading 3 — that you want to include in the table of contents. Microsoft Office Word searches for headings that match the style that you chose, formats and indents the entry text according to the heading style, and then inserts the table of contents into the document.

Microsoft Office Word provides a gallery of automatic table of contents styles. Mark the table of contents entries, and then click the table of contents style that you want from the gallery of options. Office Word automatically creates the table of contents from the headings that you marked. 
You can also manually type a table of contents.

 Note   This article explains how to add a table of contents. It does not cover tables of authorities or tables of figures.

Type A Table Of Contents Manually
You can type table of contents entries and use tabs to get the dotted lines, or dot leaders, between each entry and its page number. 
Type the first entry. 

1. Press TAB and then type the page number for the first entry. 

2. Select the tab stop character. 

 Note    If you can’t see the tab stop character, click the Home tab, and then click Show/Hide in the Paragraph group.

4. On the Page Layout tab, click the Paragraph Dialog Box launcher. 

5. Click Tabs. 

6. Under Tab stop position, type where you want the page number to be. 

 Note    To view the ruler so that you can type the right-margin location, click the View Ruler button at the top of the vertical scrollbar.

7. Under Alignment, click Right. 

8. Under Leader, click the option that you want, and then click OK. 

9. Press ENTER, and then type your next entry. 

10. Press TAB, and then type the page number for your second entry. 

11. Repeat until your table of contents is complete. 

 Important    If you make changes to headings or pages in your document, you need to update the table of contents manually.

Create A Table Of Contents Automatically
The easiest way to create a table of contents is to use the built-in heading styles (heading style: Formatting applied to a heading. Microsoft Word has nine different built-in styles: Heading 1 through Heading 9.). You can also create a table of contents that is based on the custom styles that you have applied. Or you can assign the table of contents levels to individual text entries.
Mark Entries By Using Built-In Heading Styles
1. Select the heading to which you want to apply a heading style. 

2. On the Home tab, in the Styles group, click the style that you want. 
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For example, if you selected text that you want to style as a main heading, click the style called Heading 1 in the Quick Style gallery.

 Notes 
· If you don't see the style that you want, click the arrow to expand the Quick Style gallery. 

· If the style that you want does not appear in the Quick Style gallery, press CTRL+SHIFT+S to open the Apply Styles task pane. Under Style Name, click the style that you want. 

Create A Table Of Contents
After you mark the entries for your table of contents, you are ready to build it.
Create a table of contents from built-in heading styles

Use this procedure if you created a document by using heading styles.

1. Click where you want to insert the table of contents, usually at the beginning of a document. 

2. On the References tab, in the Table of Contents group, click Table of Contents, and then click the table of contents style that you want. 
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 Note   If you want to specify more options — for example, how many heading levels to show — click Insert Table of Contents to open the Table of Contents dialog box. To find out more about the different options, see Format the table of contents.

Create a table of contents from custom styles that you applied

Use this procedure if you already applied custom styles to your headings. You can choose the style settings that you want Word to use when it builds the table of contents.

1. Click where you want to insert the table of contents. 

2. On the References tab, in the Table of Contents group, click Table of Contents, and then click Insert Table of Contents. 

3. Click Options. 

4. Under Available styles, find the style that you applied to the headings in your document. 

5. Under TOC level, next to the style name, type a number from 1 to 9 to indicate the level that you want the heading style to represent. 

 Note    If you want to use only custom styles, delete the TOC level numbers for the built-in styles, such as Heading 1.

6. Repeat step 4 and step 5 for each heading style that you want to include in the table of contents. 

7. Click OK. 

8. Choose a table of contents to fit the document type: 

· Printed document    If you are creating a document that readers will read on a printed page, create a table of contents in which each entry lists both the heading and the page number where the heading appears. Readers can turn to the page that they want. 

· Online document    For a document that readers will read online in Word, you can format the entries in the table of contents as hyperlinks, so that readers can go to a heading by clicking its entry in the table of contents. 

9. To use one of the available designs, click a design in the Formats box. 

10. Select any other table of contents options that you want. 

Format The Table Of Contents
If you already have a table of contents in your document, you can change the options. To do this, you need to insert a new table of contents by using the Table of Contents dialog box.

1. Select the existing table of contents. 

2. On the References tab, in the Table of Contents group, click Table of Contents, and then click Insert Table of Contents. 
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3. In the Table of Contents dialog box, do any of the following: 

· To change how many heading levels are displayed in the table of contents, enter the number that you want in the box next to Show levels, under General. 

· To change the overall look of your table of contents, click a different format in the Formats list. You can see what your choice looks like in the Print Preview and Web Preview areas. 

· To change the way heading levels are displayed in the table of contents, click Modify. In the Style dialog box, click the level that you want to change, and then click Modify. In the Modify Style dialog box, you can change the font, the size, and the amount of indentation. 

Update The Table Of Contents
If you added or removed headings or other table of contents entries in your document, you can quickly update the table of contents.

1. On the References tab, in the Table of Contents group, click Update Table. 
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2. Click Update page numbers only or Update entire table. 

Delete A Table Of Contents
1. On the References tab, in the Table of Contents group, click Table of Contents. 
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2. Click Remove Table of Contents. 

Insert, Delete, Or Edit Footnotes And Endnotes
Footnotes and endnotes are used in printed documents to explain, comment on, or provide references for text in a document. You might use footnotes for detailed comments and endnotes for citation of sources.

 Note   If you want to create a bibliography, you can find commands for creating and managing sources and citations on the References tab in the Citations & Bibliography group.

In this article

About Footnotes And Endnotes
A footnote or an endnote consists of two linked parts — the note reference mark (note reference mark: A number, character, or combination of characters that indicates that additional information is contained in a footnote or endnote.) and the corresponding note text.
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 Footnote and endnote reference marks
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 Separator line

[image: image9.png]


 Footnote text
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 Endnote text

Microsoft Office Word automatically numbers footnotes and endnotes for you, after you specify a numbering scheme. You can use a single numbering scheme throughout a document, or you can use different numbering schemes within each section (section: A portion of a document in which you set certain page formatting options. You create a new section when you want to change such properties as line numbering, number of columns, or headers and footers.) in a document. 

When you add, delete, or move notes that are automatically numbered, Word renumbers the footnote and endnote reference marks.

 Note   If the footnotes in your document are numbered incorrectly, your document may contain tracked changes. Accept the tracked changes so that Word will correctly number the footnotes and endnotes.

1. In Print Layout view (Print Layout view: A view of a document or other object as it will appear when you print it. For example, items such as headers, footnotes, columns, and text boxes appear in their actual positions.), click where you want to insert the note reference mark. 

2. On the References tab, in the Footnotes group, click Insert Footnote or Insert Endnote. 
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Keyboard shortcut  To insert a subsequent footnote, press CTRL+ALT+F. To insert a subsequent endnote, press CTRL+ALT+D.

By default, Word places footnotes at the end of each page and endnotes at the end of the document.

3. To make changes to the format of footnotes or endnotes, click the Footnotes Dialog Box Launcher, and do one of the following: 

· In the Number format box, click the format that you want. 

· To use a custom mark instead of a traditional number format, click Symbol next to Custom mark, and then choose a mark from the available symbols. 

4. Click Insert. 

 Note   This will not change the existing symbols. It will only add new ones.

Word inserts the note number and places the insertion point next to the note number.

5. Type the note text. 

6. Double-click the footnote or endnote number to return to the reference mark in the document. 

Change The Number Format Of Footnotes Or Endnotes
1. Place the insertion point in the section (section: A portion of a document in which you set certain page formatting options. You create a new section when you want to change such properties as line numbering, number of columns, or headers and footers.) in which you want to change the footnote or endnote format. If the document is not divided into sections, place the insertion point anywhere in the document. 

1. On the References tab, click the Footnote & Endnote Dialog Box Launcher. 

2. Click Footnotes or Endnotes. 

3. In the Number format box, click the option that you want. 

4. Click Apply. 

Create A Footnote Or Endnote Continuation Notice
If a footnote or endnote is too long to fit on a page, you can create a continuation notice to let readers know that a footnote or endnote is continued on the next page.

1. Make sure that you are in Draft view by clicking Draft next to View on the status bar. 

2. On the References tab, in the Footnotes group, click Show Notes. 

[image: image12.png][y Insert Endnote

A Next Footnote -
inset
Footnote

how Notes
Footnotes 5




3. If your document contains both footnotes and endnotes, a message appears. Click View footnote area or View endnote area, and then click OK. 

4. In the note pane list, click Footnote Continuation Notice or Endnote Continuation Notice. 

5. In the note pane, type the text that you want to use for the continuation notice. For example, type Endnotes continued on the next page. 

Delete A Footnote Or An Endnote
When you want to delete a note, you work with the note reference mark in the document window, not the text in the note.
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 Note reference mark



If you delete an automatically numbered note reference mark, Word renumbers the notes in the new order.

Delete a note

· In the document, select the note reference mark of the footnote or endnote that you want to delete, and then press DELETE. 

Create A Bibliography
A bibliography is a list of sources, usually placed at the end of a document, that you consulted or cited in creating the document. In Microsoft Office Word 2007, you can automatically generate a bibliography based on the source information that you provide for the document.

Each time that you create a new source, the source information is saved on your computer, so that you can find and use any source you have created.

Add A New Citation And Source To A Document
When you add a new citation to a document, you also create a new source that will appear in the bibliography.

1. On the References tab, in the Citations & Bibliography group, click the arrow next to Style. 
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2. Click the style that you want to use for the citation and source. 

For example, social sciences documents usually use the MLA or APA styles for citations and sources.

3. Click at the end of the sentence or phrase that you want to cite. 

4. On the References tab, in the Citations &amp; Bibliography group, click Insert Citation. 
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5. Do one of the following: 

· To add the source information, click Add New Source. 

· To add a placeholder, so that you can create a citation and fill in the source information later, click Add new placeholder. A question mark appears next to placeholder sources in Source Manager. 

6. Begin to fill in the source information by clicking the arrow next to Type of source. 

For example, your source might be a book, a report, or a Web site.

7. Fill in the bibliography information for the source. 

To add more information about a source, click the Show All Bibliography Fields check box.

 Notes 
· If you choose a GOST or ISO 690 style for your sources and a citation is not unique, append an alphabetic character to the year. For example, a citation would appear as [Pasteur, 1848a]. 

· If you choose ISO 690-Numerical Reference and your citations still don't appear consecutively, you must click the ISO 690 style again, and then press ENTER to correctly order the citations. 

Find A Source
The list of sources that you consult or cite can become quite long. At times you might search for a source that you cited in another document by using the Manage Sources command.

1. On the References tab, in the Citations & Bibliography group, click Manage Sources. 
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If you open a new document that does not yet contain citations, all of the sources that you used in previous documents appear under Master List.

If you open a document that includes citations, the sources for those citations appear under Current List, and all sources that you have cited, either in previous documents or in the current document, appear under Master List.

2. To find a specific source, do one of the following: 

· In the sorting box, sort by author, title, citation tag name, or year, and then search the resulting list for the source that you want to find. 

· In the Search box, type the title or author for the source that you want to find. The list dynamically narrows to match your search term. 

 Note   You can click the Browse button in Source Manager to select another master list from which you can import new sources into your document. For example, you might connect to a file on a share, on a research colleague's computer or server, or on a Web site that is hosted by a university or research institution.

Edit A Citation Placeholder
Occasionally, you may want to create a placeholder citation, and then wait until later to fill in the complete bibliography source information. Any changes that you make to a source are automatically reflected in the bibliography, if you have already created one. A question mark appears next to placeholder sources in Source Manager.

1. On the References tab, in the Citations & Bibliography group, click Manage Sources. 
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2. Under Current List, click the placeholder that you want to edit. 

 Note   Placeholder sources are alphabetized in Source Manager, along with all other sources, based on the placeholder tag name. Placeholder tag names are numbers by default, but you can customize the placeholder tag name with whatever tag you want.

3. Click Edit. 

4. Begin to fill in the source information by clicking the arrow next to Type of source. 

For example, your source might be a book, a report, or a Web site.

5. Fill in the bibliography information for the source. Use the Edit button to fill in fields instead of having to type names in the appropriate format. 

To add more information about a source, click the Show All Bibliography Fields check box.

Create A Bibliography
You can create a bibliography at any point after you insert one or more sources in a document. If you don't have all of the information that you need about a source to create a complete citation, you can use a placeholder citation, and then complete the source information later.

 Note   Placeholder citations do not appear in the bibliography.

1. Click where you want to insert a bibliography, usually at the end of the document. 

2. On the References tab, in the Citations & Bibliography group, click Bibliography. 
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3. Click a predesigned bibliography format to insert the bibliography into the document. 

Add Or Delete Captions

Hide All

A caption is a numbered label, such as Figure 1, that you can add to a figure, a table, an equation, or another object.
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 Label that you select
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 Number that Microsoft Office Word inserts for you

You can vary the caption label and number format for different types of items — for example, Table II and Equation 1-A. You can also create a new caption label, such as Photo.

If you later add, delete, or move captions, you can easily update the caption numbers all at once.

Add Captions
You can add captions to figures, equations, or other objects. You can also use those captions to create a table of the captioned items for example, a table of figures or a table of equations.

If the objects in your document are formatted as floating objects (floating object: A graphic or other object that is inserted in the drawing layer so that you can position it precisely on the page or in front of or behind text or other objects.), follow the instructions for adding captions to floating objects.
Add A Caption
1. Select the object (table, equation, figure, or another object) that you want to add a caption to. 

2. On the References tab, in the Captions group, click Insert Caption. 
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3. In the Label list, select the label that best describes the object, such as a picture or equation. If the list doesn't provide the correct label, click New Label, type the new label in the Label box, and then click OK. 

4. Type any text, including punctuation, that you want to appear after the label. 

5. Select any other options you want. 

 Note   Microsoft Office Word inserts captions as text, but it inserts the sequential caption number as a field. If your caption looks similar to {SEQ Table \* ARABIC}, Word is displaying field codes (field code: Placeholder text that shows where specified information from your data source will appear; the elements in a field that generate a field's result. The field code includes the field characters, field type, and instructions.) instead of field results (field results: Text or graphics inserted in a document when Microsoft Word carries out a field's instructions. When you print the document or hide field codes, the field results replace the field codes.). To see the field results, press ALT+F9, or right-click the field code and then click Toggle Field Codes on the shortcut menu.
Add A Caption To A Floating Object
If you want to be able to wrap text around the object and caption, or you want to be able to move the object and the caption together, you need to insert both the object and the caption into a text box.

1. On the Insert tab, in the Text group, click Text Box, and then click Draw Text Box. 
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2. In your document, drag to draw the text box over the object. 

3. Under Text Box Tools, on the Format tab, in the Text Box Styles group, click Shape Fill, and then click No Fill. 

4. Under Text Box Tools, on the Format tab, in the Arrange group, click Text Wrapping, and then click the text wrapping option that you used for the object. 

5. Under Text Box Tools, on the Format tab, in the Arrange group, click Send Behind Text. 

6. Select the object, and then click Cut in the Clipboard group on the Home tab. Or press CTRL+X. 

7. Click in the text box, and then click Paste in the Clipboard group on the Home tab. Or press CTRL+V. 

8. Select the object. 

9. On the References tab, in the Captions group, click Insert Caption. 
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10. In the Label list, select the label that best describes the object, such as a picture or equation. If the list doesn't provide the correct label, click New Label, type the new label in the Label box, and then click OK. 

11. Type any text that you want to appear after the label. 

12. Select any other options that you want. 

Include Chapter Numbers In Captions
To include chapter numbers in captions, you must apply a unique heading style (heading style: Formatting applied to a heading. Microsoft Word has nine different built-in styles: Heading 1 through Heading 9.) to chapter headings. For example, if you use the Heading 1 style for chapter headings, do not use the Heading 1 style for any other text in the document.

Step 1: Apply numbering to the chapter headings in your document

1. Select the first chapter heading in your document. 

2. On the Home tab, in the Paragraph group, click the arrow next to Multilevel List. 
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3. Click a chapter-numbering list definition (one that includes the text Heading 1 or Chapter 1). 

The chapter-numbering list definition is applied to the heading styles in your document.

4. To add the next numbered heading, click select the heading, and then click the heading style in the Quick Styles gallery. 

Step 2: Include chapter numbers in captions

1. Select the item that you want to add a caption to. 

2. On the References tab, in the Captions group, click Insert Caption. 
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3. In the Label list, select the item for which you want Microsoft Office Word to insert a caption. 

4. Type any text that you want to appear after the label. 

5. Click Numbering. 

6. Select the Include chapter number check box. 

7. In the Chapter starts with style list, select the heading style that was applied to the chapter heading. 

8. In the Use separator list, select a punctuation mark to separate the chapter number from the caption number. 

Delete A Caption
1. Select the caption you want to delete from your document. 

2. Press DELETE. 

After you delete a caption, you can update the remaining captions.

Change Captions
You can change the numbering format, change the label on a caption or change all of the caption labels in a document, and update all of the labels in a document after making changes to one or several.

Do any of the following:

Change the label of a single caption

1. Select the caption that you want to change. 

2. Press DELETE to delete the existing caption, and then press ENTER. 

3. Insert a new caption that uses the label that you want. 

Change labels in all captions of the same type

1. Select the number of a caption that has the label that you want to change. 

For example, to change all instances of Figure to Table, select 1 in the caption Figure 1.

2. On the References tab, in the Captions group, click Insert Caption. 
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3. In the Label box, click the label that you want or click New Label. 

For example, click Table.

Change the number format for captions

1. Select the number of a caption that has the number format that you want to change. 

For example, select 1 in the caption Figure 1.

2. On the References tab, in the Captions group, click Insert Caption. 
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3. Click Numbering. 

4. In the Format box, click the number format that you want. 

The caption number that you selected will update to the new number format and so will the numbers of the other caption numbers that are associated with that label. Captions that use a different label will not be updated. For example, if you add chapter numbers for captions that have a Figure label, the change will not affect captions that have an Equation label.

Update caption numbers

If you insert a new caption, Microsoft Office Word automatically updates the caption numbers. However, if you delete or move a caption, you must manually update the captions.

1. Select a caption or captions to update. Do one of the following: 

· To update a specific caption, select it. 

· To update all captions, click anywhere in the document and press CTRL+A to select the entire document. 

2. Right-click, and then click Update Field on the shortcut menu. 

 Tip   You can also update captions by selecting a specific caption or the entire document and then pressing F9.

Create A Table Based On The Captions
1. In your document, place the cursor where you want to insert a table of figures. 

2. On the References tab, in the Captions group, click Insert Table of Figures. 

3. In the Table of Figures dialog box, select the label that you want to use in the Caption label list under General. 

If your document contains captions with different labels and you want to include all of the captions in one table of figures, click Options, select the Style check box, and then select Caption in the list.

 Tip   If you make changes to the captions in your document, you can update the table of figures by selecting it and then pressing F9.

Create An Index And Update An Index

Hide All

An index lists the terms and topics that are discussed in a document, along with the pages that they appear on. To create an index, you mark the index entries by providing the name of the main entry and the cross-reference in your document, and then you build the index.

You Can Create An Index Entry:
· For an individual word, phrase, or symbol 

· For a topic that spans a range of pages 

· That refers to another entry, such as "Transportation. See Bicycles" 

When you select text and mark it as an index entry, Microsoft Word adds a special XE (Index Entry) field (field: A set of codes that instructs Microsoft Word to insert text, graphics, page numbers, and other material into a document automatically. For example, the DATE field inserts the current date.) that includes the marked main entry and any cross-reference information that you choose to include.
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After you mark all the index entries, you choose an index design and build the finished index. Word collects the index entries, sorts them alphabetically, references their page numbers, finds and removes duplicate entries from the same page, and displays the index in the document.

Mark Index Entries And Create An Index
To create an index, you mark the entries, select a design, and then build the index.

Step 1: Mark index entries

To mark index entries, do one of the following:

· Mark words or phrases 

· Mark entries for text that spans a range of pages 

Mark words or phrases

1. To use existing text as an index entry, select the text. To enter your own text as an index entry, click where you want to insert the index entry. 

2. On the References tab, in the Index group, click Mark Entry. 
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3. To create the main index entry that uses your own text, type or edit the text in the Main entry box. 

4. If you want, you can customize the entry by creating a subentry (subentry: An index entry that falls under a more general heading. For example, the index entry "planets" could have the subentries "Mars" and "Venus."), a third-level entry, or a cross-reference to another entry: 

· To create a subentry, type the text in the Subentry box. 

· To include a third-level entry, type the subentry text followed by a colon (:), and then type the text of the third-level entry. 

· To create a cross-reference to another entry, click Cross-reference under Options, and then type the text for the other entry in the box. 

5. To format the page numbers that will appear in the index, select the Bold check box or the Italic check box below Page number format. 

To format the text for the index, select the text in the Main entry or Subentry box, right-click, and then click Font. Select the formatting options that you want to use.

6. To mark the index entry, click Mark. To mark all occurrences of this text in the document, click Mark All. 

7. To mark additional index entries, select the text, click in the Mark Index Entry dialog box, and then repeat step 3 through step 6. 

Mark words or phrases for text that spans a range of pages

1. Select the range of text that you want the index entry to refer to. 

2. On the Insert tab, in the Links group, click Bookmark. 
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3. In the Bookmark name box, type a name, and then click Add. 

In the document, click at the end of the text that you marked with a bookmark.

4. On the References tab, in the Index group, click Mark Entry. 
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5. In the Main entry box, type the index entry for the marked text. 

6. To format the page numbers that will appear in the index, select the Bold check box or the Italic check box below Page number format. 

To format the text for the index, select the text in the Main entry or Subentry box, right-click, and then click Font. Select the formatting options that you want to use.

7. Under Options, click Page range. 

8. In the Bookmark box, type or select the bookmark name that you typed in step 3, and then click Mark. 

Step 2: Create the index

After you mark the entries, you are ready to select an index design and insert the index into your document.

1. Click where you want to add the index. 

2. On the References tab, in the Index group, click Insert Index. 
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3. Do one of the following: 

· Click a design in the Formats box to use one of the available index designs. 

· Design a custom index layout: 

1. In the Formats box, click From template, and then click Modify. 

2. In the Style dialog box, click the index style that you want to change, and then click Modify. 

3. Under Formatting, select the options that you want. 

4. To add the style changes to your template (template: A file or files that contain the structure and tools for shaping such elements as the style and page layout of finished files. For example, Word templates can shape a single document, and FrontPage templates can shape an entire Web site.), click All documents based on the template. 

5. Click OK twice. 

4. Select any other index options that you want. 

 Notes 
· To update the index, click the index, and then press F9. Or click Update Index in the Index group on the References tab. 
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· If you find an error in the index, locate the index entry that you want to change, make the change, and then update the index. 

· If you create an index in a master document (master document: A "container" for a set of separate files (or subdocuments). You can use a master document to set up and manage a multipart document, such as a book with several chapters.), expand the subdocuments before you insert or update the index. 

Edit Or Format An Index Entry And Update The Index
1. If you don't see the XE fields, click Show/Hide [image: image38.png]


in the Paragraph group on the Home tab. 
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2. Find the XE field for the entry that you want to change, for example, { XE "Callisto" \t "See Moons" }. 

3. To edit or format an index entry, change the text inside the quotation marks. 

4. To update the index, click the index, and then press F9. Or click Update Index in the Index group on the References tab. 

[image: image40.png]D InsertIndex

I Update Index
Mark
Entry

Index




 Notes 
· If you find an error in the index, locate the index entry that you want to change, make the change, and then update the index. 

· To quickly find the next XE field, press CTRL+F, click Special, and then click Field. If you don't see the Special button, click More. 

Delete An Index Entry And Update The Index
1. Select the entire index entry field, including the braces ({}), and then press DELETE. 

If you don't see the XE fields, click Show/Hide [image: image41.png]


in the Paragraph group on the Home tab.
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2. To update the index, click the index, and then press F9. Or click Update Index in the Index group on the References tab. 
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Create A Table Of Authorities

Hide All

The feature or some of the options described in this Help topic are only available if support for English (U.S.), Canadian French, or Dutch is enabled through Microsoft Office Language Settings.

Learn About Tables Of Authorities
A table of authorities lists the references in a legal document, along with the numbers of the pages the references appear on. To create a table of authorities, you mark citations and Microsoft Word inserts a special TA (Table of Authorities Entry) field (field: A set of codes that instructs Microsoft Word to insert text, graphics, page numbers, and other material into a document automatically. For example, the DATE field inserts the current date.) in your document. You can then search the document for the next long or short citation to mark, or you can automatically mark each subsequent occurrence of the citation. If you don’t want to use the existing categories of citations, such as cases or statutes, you can change or add categories of citations.

When you build a table of authorities, Word searches for the marked citations, organizes them by category, references their page numbers, and displays the table of authorities in the document. For example, the field

{ TA \l "Baldwin v. Alberti, 58 Wn. 2d 243 (1961)" \s "Baldwin v. Alberti" \c 1 \b } creates the following entry in the "Cases" category of a table of authorities:

Baldwin v. Alberti, 58 Wn. 2d 243 (1961) 5,6
Mark Citations
1. Select the first citation in your document. 

For example, select "Forrester v. Craddock, 51 Wn. 2d 315 (1957)."

2. Press ALT+SHIFT+I. 

 Note   You can also click the References tab and then click Mark Citation in the Table of Authorities group.
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3. In the Selected text box, edit the long citation as you want it to appear in the table of authorities. 

 Note   If you want to format the text, right-click the text in the Selected text box, and click Font. Select the formatting options that you want to use.

4. In the Category box, click the category that applies to the citation. 

5. In the Short citation box, edit the text so that it matches the short citation that you want Word to search for in the document. 

For example, enter "Forrester v. Craddock."

6. To mark a single citation, click Mark. To mark all long and short citations that match those displayed in the Mark Citation dialog box, click Mark All. 

7. To find the next citation in the document, click Next Citation. 

 Notes 
· Word inserts each marked citation as a TA (Table of Authorities Entry) field in hidden text format. If you don't see the TA field, click Show/Hide [image: image46.png]


[image: image47.png]


in the Paragraph group on the Home tab. 

· If you later add more citations to a document, you can mark the additional citations by selecting the original citation, pressing ALT+SHIFT+I, and clicking Mark All. 

Create The Table Of Authorities
1. Click where you want to insert the table of authorities. 

2. To make sure that the document is paginated correctly, you need to hide field codes and hidden text. If the TA (Table of Authorities Entry) fields are visible, click Show/Hide [image: image48.png]
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in the Paragraph group on the Home tab. 

3. On the References tab, in the Table of Authorities group, click Insert Table of Authorities. 
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4. In the Category box, click the category that you want to include in your table of authorities. To include all categories, click All. 

5. Do one of the following: 

· To use one of the available designs, click a design in the Formats box. 

· To use a custom table of authorities layout, choose the options that you want. 

 Tip   To use additional options for customizing a table of authorities, you can use fields. For example, you can build the table of authorities for only part of the document.

6. Select any other table of authorities options that you want. 

 Notes 
· If you add, delete, move, or edit a citation or other text in a document, you should update the table of authorities. For example, if you edit a citation and move it to a different page, you need to make sure that the table of authorities reflects the revised citation and page number. To update the table of authorities, click to the left of it and press F9. 

· Don’t modify the entries in the finished table of authorities; if you do, your changes will be lost when you update the table of authorities. 

Edit Or Format A Table Of Authorities Entry
To change a table of authorities entry, you need to modify the text in the table of authorities entry field.

1. If you don't see the TA fields, click Show/Hide [image: image51.png]
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in the Paragraph group on the Home tab. 

2. Find the TA field for the entry that you want to modify. 

3. To edit or format a table of authorities entry, change the text inside the quotation marks. 

{ TA \l "Baldwin v. Alberti, 58 Wn. 2d 243 (1961)" \s "Baldwin v. Alberti" \c 1 \b }
4. To update the table of authorities, click to the left of the table of authorities and press F9. 

Add Or Change A Citation Category For A Table Of Authorities
If you don’t want to use the existing categories of citations, such as cases or statutes, you can add or change categories of citations.

1. Press ALT+SHIFT+I. 

2. Click Category. 

3. Do one of the following: 

· To replace an existing category, click the category that you want to replace. 

· To add a new category, click a number from 8 to 16. 

4. In the Replace with box, enter the name of the category that you want to add to the Category list. 

5. Click Replace. 

6. Click OK, and then click Close. 

Delete An Entry From A Table Of Authorities
1. If you don't see the TA fields, click Show/Hide [image: image53.png]
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in the Paragraph group on the Home tab. 

2. Select the entire table of authorities entry field, including the braces {}, and then press DELETE. 

3. To update the table of authorities, click to the left of the table of authorities, and press F9. 
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